SpecTypeId.Current Property

SpecTypeIdCurrent Property

Current, in discipline Electrical.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId Current { get; }
Public Shared ReadOnly Property Current As ForgeTypeId
	Get
public:
static property ForgeTypeId^ Current {
	ForgeTypeId^ get ();
}
static member Current : ForgeTypeId with get

Property Value

ForgeTypeId
See Also