FabricSheetType.MinorSpacing Property

FabricSheetTypeMinorSpacing Property

The spacing between the wires in the minor direction (not including the overhangs).

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public double MinorSpacing { get; }
Public ReadOnly Property MinorSpacing As Double
	Get
public:
property double MinorSpacing {
	double get ();
}
member MinorSpacing : float with get

Property Value

Double
See Also