ViewCropRegionShapeManager.CanBeSplit Property

ViewCropRegionShapeManagerCanBeSplit Property

Verifies that the crop of the associated view is permitted to have multiple regions.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public bool CanBeSplit { get; }
Public ReadOnly Property CanBeSplit As Boolean
	Get
public:
property bool CanBeSplit {
	bool get ();
}
member CanBeSplit : bool with get

Property Value

Boolean
See Also