SymbolTypeId.LbfDashFtPerFt Property

SymbolTypeIdLbfDashFtPerFt Property

Symbol lbf-ft/ft, indicating unit Pound force feet per foot.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId LbfDashFtPerFt { get; }
Public Shared ReadOnly Property LbfDashFtPerFt As ForgeTypeId
	Get
public:
static property ForgeTypeId^ LbfDashFtPerFt {
	ForgeTypeId^ get ();
}
static member LbfDashFtPerFt : ForgeTypeId with get

Property Value

ForgeTypeId
See Also