ScheduleFilter.IsDoubleValue Property

ScheduleFilterIsDoubleValue Property

Indicates if the filter has a double value.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public bool IsDoubleValue { get; }
Public ReadOnly Property IsDoubleValue As Boolean
	Get
public:
property bool IsDoubleValue {
	bool get ();
}
member IsDoubleValue : bool with get

Property Value

Boolean
See Also