SymbolTypeId.Fps Property

SymbolTypeIdFps Property

Symbol FPS, indicating unit Feet per second.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId Fps { get; }
Public Shared ReadOnly Property Fps As ForgeTypeId
	Get
public:
static property ForgeTypeId^ Fps {
	ForgeTypeId^ get ();
}
static member Fps : ForgeTypeId with get

Property Value

ForgeTypeId
See Also