SymbolTypeId.WPerM Property

SymbolTypeIdWPerM Property

Symbol W/m, indicating unit Watts per meter.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId WPerM { get; }
Public Shared ReadOnly Property WPerM As ForgeTypeId
	Get
public:
static property ForgeTypeId^ WPerM {
	ForgeTypeId^ get ();
}
static member WPerM : ForgeTypeId with get

Property Value

ForgeTypeId
See Also