SymbolTypeId.SfHPerKbtu Property

SymbolTypeIdSfHPerKbtu Property

Symbol SF·h/kBtu, indicating unit Square feet per thousand British thermal units per hour.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId SfHPerKbtu { get; }
Public Shared ReadOnly Property SfHPerKbtu As ForgeTypeId
	Get
public:
static property ForgeTypeId^ SfHPerKbtu {
	ForgeTypeId^ get ();
}
static member SfHPerKbtu : ForgeTypeId with get

Property Value

ForgeTypeId
See Also