DimensionEqualityLabelFormatting.LeadingSpaces Property

DimensionEqualityLabelFormattingLeadingSpaces Property

The number of spaces to include before the parameter value.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public int LeadingSpaces { get; set; }
Public Property LeadingSpaces As Integer
	Get
	Set
public:
property int LeadingSpaces {
	int get ();
	void set (int value);
}
member LeadingSpaces : int with get, set

Property Value

Int32
See Also