SymbolTypeId.WMinPerFtSup3 Property

SymbolTypeIdWMinPerFtSup3 Property

Symbol W·min/ft³, indicating unit Watts per cubic foot per minute.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId WMinPerFtSup3 { get; }
Public Shared ReadOnly Property WMinPerFtSup3 As ForgeTypeId
	Get
public:
static property ForgeTypeId^ WMinPerFtSup3 {
	ForgeTypeId^ get ();
}
static member WMinPerFtSup3 : ForgeTypeId with get

Property Value

ForgeTypeId
See Also