Revit 2025.3 API
Dimension |
Returns the number of objects that are in the array.
Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public virtual int Size { get; }
Public Overridable ReadOnly Property Size As Integer Get
public: virtual property int Size { int get (); }
abstract Size : int with get override Size : int with get
Property Value
Int32See Also