SymbolTypeId.WPerMSup2 Property

SymbolTypeIdWPerMSup2 Property

Symbol W/m², indicating unit Watts per square meter.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId WPerMSup2 { get; }
Public Shared ReadOnly Property WPerMSup2 As ForgeTypeId
	Get
public:
static property ForgeTypeId^ WPerMSup2 {
	ForgeTypeId^ get ();
}
static member WPerMSup2 : ForgeTypeId with get

Property Value

ForgeTypeId
See Also