ScheduleFilter.IsNullValue Property

ScheduleFilterIsNullValue Property

Indicates if the filter has no specified value.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public bool IsNullValue { get; }
Public ReadOnly Property IsNullValue As Boolean
	Get
public:
property bool IsNullValue {
	bool get ();
}
member IsNullValue : bool with get

Property Value

Boolean
See Also