SpecTypeId.HvacTemperatureDifference Property

SpecTypeIdHvacTemperatureDifference Property

Temperature Difference, in discipline HVAC.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId HvacTemperatureDifference { get; }
Public Shared ReadOnly Property HvacTemperatureDifference As ForgeTypeId
	Get
public:
static property ForgeTypeId^ HvacTemperatureDifference {
	ForgeTypeId^ get ();
}
static member HvacTemperatureDifference : ForgeTypeId with get

Property Value

ForgeTypeId
See Also