SymbolTypeId.KgPerMSup3 Property

SymbolTypeIdKgPerMSup3 Property

Symbol kg/m³, indicating unit Kilograms per cubic meter.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId KgPerMSup3 { get; }
Public Shared ReadOnly Property KgPerMSup3 As ForgeTypeId
	Get
public:
static property ForgeTypeId^ KgPerMSup3 {
	ForgeTypeId^ get ();
}
static member KgPerMSup3 : ForgeTypeId with get

Property Value

ForgeTypeId
See Also