SymbolTypeId.LbForcePerFtSup3 Property

SymbolTypeIdLbForcePerFtSup3 Property

Symbol lb/ft³, indicating unit Pounds force per cubic foot.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId LbForcePerFtSup3 { get; }
Public Shared ReadOnly Property LbForcePerFtSup3 As ForgeTypeId
	Get
public:
static property ForgeTypeId^ LbForcePerFtSup3 {
	ForgeTypeId^ get ();
}
static member LbForcePerFtSup3 : ForgeTypeId with get

Property Value

ForgeTypeId
See Also