SymbolTypeId.DollarHPerBtu Property

SymbolTypeIdDollarHPerBtu Property

Symbol $·h/Btu, indicating unit Cost per British thermal unit per hour.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId DollarHPerBtu { get; }
Public Shared ReadOnly Property DollarHPerBtu As ForgeTypeId
	Get
public:
static property ForgeTypeId^ DollarHPerBtu {
	ForgeTypeId^ get ();
}
static member DollarHPerBtu : ForgeTypeId with get

Property Value

ForgeTypeId
See Also