SymbolTypeId.KgPerMSup2 Property

SymbolTypeIdKgPerMSup2 Property

Symbol kg/m², indicating unit Kilograms per square meter.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId KgPerMSup2 { get; }
Public Shared ReadOnly Property KgPerMSup2 As ForgeTypeId
	Get
public:
static property ForgeTypeId^ KgPerMSup2 {
	ForgeTypeId^ get ();
}
static member KgPerMSup2 : ForgeTypeId with get

Property Value

ForgeTypeId
See Also