FabricSheetType.MajorSpacing Property

FabricSheetTypeMajorSpacing Property

The spacing between the wires in the major direction (not including the overhangs).

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public double MajorSpacing { get; }
Public ReadOnly Property MajorSpacing As Double
	Get
public:
property double MajorSpacing {
	double get ();
}
member MajorSpacing : float with get

Property Value

Double
See Also