Revit 2025.3 API
View |
Checks if the schedule is split.
Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public bool IsSplit()
Public Function IsSplit As Boolean
public: bool IsSplit()
member IsSplit : unit -> bool
Return Value
BooleanTrue if the schedule is split. Otherwise false.
See Also