SymbolTypeId.LbfPerFtSup2 Property

SymbolTypeIdLbfPerFtSup2 Property

Symbol lbf/ft², indicating unit Pounds force per square foot.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId LbfPerFtSup2 { get; }
Public Shared ReadOnly Property LbfPerFtSup2 As ForgeTypeId
	Get
public:
static property ForgeTypeId^ LbfPerFtSup2 {
	ForgeTypeId^ get ();
}
static member LbfPerFtSup2 : ForgeTypeId with get

Property Value

ForgeTypeId
See Also