SpecTypeId.FlowPerPower Property

SpecTypeIdFlowPerPower Property

Flow per Power, in discipline HVAC.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId FlowPerPower { get; }
Public Shared ReadOnly Property FlowPerPower As ForgeTypeId
	Get
public:
static property ForgeTypeId^ FlowPerPower {
	ForgeTypeId^ get ();
}
static member FlowPerPower : ForgeTypeId with get

Property Value

ForgeTypeId
See Also