FabricSheetType.MajorNumberOfWires Property

FabricSheetTypeMajorNumberOfWires Property

The number of wires used in the major direction (includes the first and last wires).

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public int MajorNumberOfWires { get; }
Public ReadOnly Property MajorNumberOfWires As Integer
	Get
public:
property int MajorNumberOfWires {
	int get ();
}
member MajorNumberOfWires : int with get

Property Value

Int32
See Also