SpecTypeId.Flow Property

SpecTypeIdFlow Property

Flow, in discipline Piping.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId Flow { get; }
Public Shared ReadOnly Property Flow As ForgeTypeId
	Get
public:
static property ForgeTypeId^ Flow {
	ForgeTypeId^ get ();
}
static member Flow : ForgeTypeId with get

Property Value

ForgeTypeId
See Also