SymbolTypeId.UsDollar Property

SymbolTypeIdUsDollar Property

Symbol $, indicating unit Currency.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId UsDollar { get; }
Public Shared ReadOnly Property UsDollar As ForgeTypeId
	Get
public:
static property ForgeTypeId^ UsDollar {
	ForgeTypeId^ get ();
}
static member UsDollar : ForgeTypeId with get

Property Value

ForgeTypeId
See Also