SpecTypeId.Luminance Property

SpecTypeIdLuminance Property

Luminance, in discipline Electrical.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId Luminance { get; }
Public Shared ReadOnly Property Luminance As ForgeTypeId
	Get
public:
static property ForgeTypeId^ Luminance {
	ForgeTypeId^ get ();
}
static member Luminance : ForgeTypeId with get

Property Value

ForgeTypeId
See Also