SymbolTypeId.ChineseHongKongDollar Property

SymbolTypeIdChineseHongKongDollar Property

Symbol HK$, indicating unit Currency.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId ChineseHongKongDollar { get; }
Public Shared ReadOnly Property ChineseHongKongDollar As ForgeTypeId
	Get
public:
static property ForgeTypeId^ ChineseHongKongDollar {
	ForgeTypeId^ get ();
}
static member ChineseHongKongDollar : ForgeTypeId with get

Property Value

ForgeTypeId
See Also