SymbolTypeId.Hp Property

SymbolTypeIdHp Property

Symbol hp, indicating unit Horsepower.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId Hp { get; }
Public Shared ReadOnly Property Hp As ForgeTypeId
	Get
public:
static property ForgeTypeId^ Hp {
	ForgeTypeId^ get ();
}
static member Hp : ForgeTypeId with get

Property Value

ForgeTypeId
See Also