SymbolTypeId.FtSup2PerTon Property

SymbolTypeIdFtSup2PerTon Property

Symbol ft²/ton, indicating unit Square feet per ton of refrigeration.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId FtSup2PerTon { get; }
Public Shared ReadOnly Property FtSup2PerTon As ForgeTypeId
	Get
public:
static property ForgeTypeId^ FtSup2PerTon {
	ForgeTypeId^ get ();
}
static member FtSup2PerTon : ForgeTypeId with get

Property Value

ForgeTypeId
See Also