Revit 2025.3 API
Face |
Retrieve a backward moving iterator to the array.
Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public virtual FaceArrayIterator ReverseIterator()
Public Overridable Function ReverseIterator As FaceArrayIterator
public: virtual FaceArrayIterator^ ReverseIterator()
abstract ReverseIterator : unit -> FaceArrayIterator override ReverseIterator : unit -> FaceArrayIterator
Return Value
FaceArrayIteratorReturns a backward moving iterator to the array.
See Also