SymbolTypeId.NDashMPerM Property

SymbolTypeIdNDashMPerM Property

Symbol N-m/m, indicating unit Newton meters per meter.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId NDashMPerM { get; }
Public Shared ReadOnly Property NDashMPerM As ForgeTypeId
	Get
public:
static property ForgeTypeId^ NDashMPerM {
	ForgeTypeId^ get ();
}
static member NDashMPerM : ForgeTypeId with get

Property Value

ForgeTypeId
See Also