SymbolTypeId.CmSup4 Property

SymbolTypeIdCmSup4 Property

Symbol cm⁴, indicating unit Centimeters to the fourth power.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId CmSup4 { get; }
Public Shared ReadOnly Property CmSup4 As ForgeTypeId
	Get
public:
static property ForgeTypeId^ CmSup4 {
	ForgeTypeId^ get ();
}
static member CmSup4 : ForgeTypeId with get

Property Value

ForgeTypeId
See Also