SymbolTypeId.Mm Property

SymbolTypeIdMm Property

Symbol mm, indicating unit Millimeters.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId Mm { get; }
Public Shared ReadOnly Property Mm As ForgeTypeId
	Get
public:
static property ForgeTypeId^ Mm {
	ForgeTypeId^ get ();
}
static member Mm : ForgeTypeId with get

Property Value

ForgeTypeId
See Also