SymbolTypeId.LbMassPerFtSup2 Property

SymbolTypeIdLbMassPerFtSup2 Property

Symbol lb/ft², indicating unit Pounds mass per square foot.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId LbMassPerFtSup2 { get; }
Public Shared ReadOnly Property LbMassPerFtSup2 As ForgeTypeId
	Get
public:
static property ForgeTypeId^ LbMassPerFtSup2 {
	ForgeTypeId^ get ();
}
static member LbMassPerFtSup2 : ForgeTypeId with get

Property Value

ForgeTypeId
See Also