SymbolTypeId.DollarPerBtu Property

SymbolTypeIdDollarPerBtu Property

Symbol $/Btu, indicating unit Cost per British thermal unit.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId DollarPerBtu { get; }
Public Shared ReadOnly Property DollarPerBtu As ForgeTypeId
	Get
public:
static property ForgeTypeId^ DollarPerBtu {
	ForgeTypeId^ get ();
}
static member DollarPerBtu : ForgeTypeId with get

Property Value

ForgeTypeId
See Also