SpecTypeId.Stress Property

SpecTypeIdStress Property

Stress, in discipline Structural.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId Stress { get; }
Public Shared ReadOnly Property Stress As ForgeTypeId
	Get
public:
static property ForgeTypeId^ Stress {
	ForgeTypeId^ get ();
}
static member Stress : ForgeTypeId with get

Property Value

ForgeTypeId
See Also