ScheduleFilter.IsIntegerValue Property

ScheduleFilterIsIntegerValue Property

Indicates if the filter has an integer value.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public bool IsIntegerValue { get; }
Public ReadOnly Property IsIntegerValue As Boolean
	Get
public:
property bool IsIntegerValue {
	bool get ();
}
member IsIntegerValue : bool with get

Property Value

Boolean
See Also