SymbolTypeId.Ftc Property

SymbolTypeIdFtc Property

Symbol Ftc, indicating unit Footcandles.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId Ftc { get; }
Public Shared ReadOnly Property Ftc As ForgeTypeId
	Get
public:
static property ForgeTypeId^ Ftc {
	ForgeTypeId^ get ();
}
static member Ftc : ForgeTypeId with get

Property Value

ForgeTypeId
See Also