SymbolTypeId.LbForceDashFt Property

SymbolTypeIdLbForceDashFt Property

Symbol lb-ft, indicating unit Pound force feet.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId LbForceDashFt { get; }
Public Shared ReadOnly Property LbForceDashFt As ForgeTypeId
	Get
public:
static property ForgeTypeId^ LbForceDashFt {
	ForgeTypeId^ get ();
}
static member LbForceDashFt : ForgeTypeId with get

Property Value

ForgeTypeId
See Also