SymbolTypeId.FtOfWater Property

SymbolTypeIdFtOfWater Property

Symbol FT, indicating unit Feet of water (39.2 °F).

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId FtOfWater { get; }
Public Shared ReadOnly Property FtOfWater As ForgeTypeId
	Get
public:
static property ForgeTypeId^ FtOfWater {
	ForgeTypeId^ get ();
}
static member FtOfWater : ForgeTypeId with get

Property Value

ForgeTypeId
See Also