SymbolTypeId.DollarPerW Property

SymbolTypeIdDollarPerW Property

Symbol $/W, indicating unit Cost per watt.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId DollarPerW { get; }
Public Shared ReadOnly Property DollarPerW As ForgeTypeId
	Get
public:
static property ForgeTypeId^ DollarPerW {
	ForgeTypeId^ get ();
}
static member DollarPerW : ForgeTypeId with get

Property Value

ForgeTypeId
See Also