PrintParameters.ViewLinksinBlue Property

PrintParametersViewLinksinBlue Property

Indicates whether to view links in blue when printing.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public bool ViewLinksinBlue { get; set; }
Public Property ViewLinksinBlue As Boolean
	Get
	Set
public:
property bool ViewLinksinBlue {
	bool get ();
	void set (bool value);
}
member ViewLinksinBlue : bool with get, set

Property Value

Boolean
See Also