RenderingQualitySettings.IsCustomQuality Method

RenderingQualitySettingsIsCustomQuality Method

Checks if the current rendering quality is custom or not.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public bool IsCustomQuality()
Public Function IsCustomQuality As Boolean
public:
bool IsCustomQuality()
member IsCustomQuality : unit -> bool 

Return Value

Boolean
True if the current rendering quality is custom, false otherwise.
See Also