ValueAtPointBase.SetFlags(IList<Int32>) Method

ValueAtPointBaseSetFlags(IListInt32) Method


Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public void SetFlags(
	IList<int> flags
)
Public Sub SetFlags ( 
	flags As IList(Of Integer)
)
public:
void SetFlags(
	IList<int>^ flags
)
member SetFlags : 
        flags : IList<int> -> unit 

Parameters

flags  IListInt32
 
See Also