SpecTypeId.Number Property

SpecTypeIdNumber Property

Number, in discipline Common.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId Number { get; }
Public Shared ReadOnly Property Number As ForgeTypeId
	Get
public:
static property ForgeTypeId^ Number {
	ForgeTypeId^ get ();
}
static member Number : ForgeTypeId with get

Property Value

ForgeTypeId
See Also