SymbolTypeId.MSup3 Property

SymbolTypeIdMSup3 Property

Symbol m³, indicating unit Cubic meters.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId MSup3 { get; }
Public Shared ReadOnly Property MSup3 As ForgeTypeId
	Get
public:
static property ForgeTypeId^ MSup3 {
	ForgeTypeId^ get ();
}
static member MSup3 : ForgeTypeId with get

Property Value

ForgeTypeId
See Also