SpecTypeId.PipingMassPerTime Property

SpecTypeIdPipingMassPerTime Property

Mass per Time, in discipline Piping.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId PipingMassPerTime { get; }
Public Shared ReadOnly Property PipingMassPerTime As ForgeTypeId
	Get
public:
static property ForgeTypeId^ PipingMassPerTime {
	ForgeTypeId^ get ();
}
static member PipingMassPerTime : ForgeTypeId with get

Property Value

ForgeTypeId
See Also