SymbolTypeId.InSup4 Property

SymbolTypeIdInSup4 Property

Symbol in⁴, indicating unit Inches to the fourth power.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId InSup4 { get; }
Public Shared ReadOnly Property InSup4 As ForgeTypeId
	Get
public:
static property ForgeTypeId^ InSup4 {
	ForgeTypeId^ get ();
}
static member InSup4 : ForgeTypeId with get

Property Value

ForgeTypeId
See Also