WorksetPreview.Owner Property

WorksetPreviewOwner Property

User name of the workset.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public string Owner { get; }
Public ReadOnly Property Owner As String
	Get
public:
property String^ Owner {
	String^ get ();
}
member Owner : string with get

Property Value

String
See Also