FabricSheetType.MinorReinforcementArea Property

FabricSheetTypeMinorReinforcementArea Property

The area of fabric divided by the spacing of the wire in the minor direction. This method does not apply to custom fabric sheet

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public double MinorReinforcementArea { get; }
Public ReadOnly Property MinorReinforcementArea As Double
	Get
public:
property double MinorReinforcementArea {
	double get ();
}
member MinorReinforcementArea : float with get

Property Value

Double
See Also